你的位置:山东东艺数字科技有限公司 > 演出案例 > 底部波段之抄底选股指标公式
底部波段之抄底选股指标公式
发布日期:2022-08-17 18:00    点击次数:107

底部:=5; 趋势:=5*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1) -3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100, 人民警察纪律条令5,1),3,1) -SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1) ,3,1),2,1); 趋势1:=EMA(MA(趋势,5),3); 抄底:crOSS(趋势,底部);

图片



相关资讯